Начало
Продукти
Конфигуратор
Контакти
Категории
Компютърни компоненти
Водно охлаждане
Компютърни системи
Лаптопи, таблети и аксесоари
Монитори и дисплеи
Компютърна периферия
VR - Виртуална реалност
Сторидж у-ва и консумативи
Непрекъсваеми токозахранващи устройства
Принтери, скенери и консумативи
Мрежово оборудване
Електроника и роботика
Кабели
TV, Видео и аксесоари
Батерии и зарядни у-ва
Търси
Категории
Компютърни компоненти
Водно охлаждане
Компютърни системи
Лаптопи, таблети и аксесоари
Монитори и дисплеи
Компютърна периферия
VR - Виртуална реалност
Сторидж у-ва и консумативи
Непрекъсваеми токозахранващи устройства
Принтери, скенери и консумативи
Мрежово оборудване
Електроника и роботика
Кабели
TV, Видео и аксесоари
Батерии и зарядни у-ва
Търси
Начало
Продукти
Конфигуратор
Контакти
Мрежово оборудване
Суичове - с контрол
Суич ZYXEL GS1920-48, 44х GbE порта, 4х Combo порта SFP/RJ-45, управляем, за монтаж в шкаф
420,57 €
Последни бройки
Купи
Портове.:
48 10/100/1000 Base-T port with 4 x 1000Base-T /SFP ports
Стандарти.:
IEEE 802.3 IEEE 802.3u IEEE 802.3ad IEEE 802.3z IEEE 802.3x 802.3af 802.3at IEEE 802.1s IEEE 802.1w
Захранване:
100 до 240V/AC, 50 до 60Hz
Сигурност:
Управление:
IPv6 over Ethernet (RFC 2464); IPv6 addressing architecture (RFC 4291); Dual stack (RFC 4213); ICMPv6 (RFC 4443); Path MTU (RFC 1981); Minimum path MTU size of 1280 (RFC 5095); Encapsulation for maximum PMTU of 1500; Neighbor discovery (RFC 4861); DHCPv6
Монтаж в шкаф:
Да
Консумация (W):
37.8
Размери:
440 x 200 x 44.5
Други:
Таблица с MAC адреси: 16K
Количка
Този сайт използва бисквитки. Продължавайки да използвате сайта, се съгласявате с нашите
Общи условия
Разбрах