Суич ZYXEL GS1900, 8 портов управляем, Gigabit

Суич ZYXEL GS1900, 8 портов управляем, Gigabit

71,36 €

Последни бройки
Портове.:
8х 100/1000 Mbps
Стандарти.:
IEEE 802.3 IEEE 802.3u IEEE 802.3ab IEEE 802.3x IEEE 802.3az 802.3af 802.3at IEEE 802.1s IEEE 802.1w
Захранване:
100 до 240V/AC, 50 до 60Hz
Сигурност:
Управление:
IPv6 over Ethernet (RFC 2464); Dual-stack (RFC 4213); ICMPv6 (RFC 4884); Neighbor discovery (RFC 4861); Auto configuration; Static IPv6 address and prefix length; Static IPv6 default gateway; IPv6 duplicate address detection
Монтаж в шкаф:
Не
Консумация (W):
6.2
Размери:
250 x 104 x 27
Други:
Таблица с MAC адреси: 8K
Количка