Начало
Продукти
Конфигуратор
Контакти
Категории
Компютърни компоненти
Водно охлаждане
Компютърни системи
Лаптопи, таблети и аксесоари
Монитори и дисплеи
Компютърна периферия
VR - Виртуална реалност
Сторидж у-ва и консумативи
Непрекъсваеми токозахранващи устройства
Принтери, скенери и консумативи
Мрежово оборудване
Електроника и роботика
Кабели
TV, Видео и аксесоари
Батерии и зарядни у-ва
Търси
Категории
Компютърни компоненти
Водно охлаждане
Компютърни системи
Лаптопи, таблети и аксесоари
Монитори и дисплеи
Компютърна периферия
VR - Виртуална реалност
Сторидж у-ва и консумативи
Непрекъсваеми токозахранващи устройства
Принтери, скенери и консумативи
Мрежово оборудване
Електроника и роботика
Кабели
TV, Видео и аксесоари
Батерии и зарядни у-ва
Търси
Начало
Продукти
Конфигуратор
Контакти
Мрежово оборудване
Суичове - с контрол
Суич ZYXEL GS1900-24E, 24 портов управляем, Gigabit
118,43 €
Последни бройки
Купи
Портове.:
24х 100/1000 Mbps
Стандарти.:
IEEE 802.1x IEEE 802.3u IEEE 802.3ab IEEE 802.1p IEEE 802.3az IEEE 802.1s IEEE 802.1w
Захранване:
100 до 240V/AC, 50 до 60Hz
Сигурност:
Управление:
IPv6 over Ethernet (RFC 2464); Dual-stack (RFC 4213); ICMPv6 (RFC 4884); Neighbor discovery (RFC 4861); Auto configuration; Static IPv6 address and prefix length; Static IPv6 default gateway; IPv6 duplicate address detection
Монтаж в шкаф:
Не
Консумация (W):
15.1
Размери:
267 x 162 x 42
Други:
Таблица с MAC адреси: 8K
Количка
Този сайт използва бисквитки. Продължавайки да използвате сайта, се съгласявате с нашите
Общи условия
Разбрах